Author Topic: immagini  (Read 3460 times)

0 Members and 1 Guest are viewing this topic.

Offline ae69

  • Tier 1
  • *
  • Posts: 10
  • Karma: +1/-0
    • View Profile
immagini
« on: May 27, 2013, 12:28:11 AM »
da circa 1 settimana non mi si vedono più le immagini degli oggetti che sono al mercato ,tutto il resto si vedono ,cosa si deve fare ,ho tutto il pc aggiornato  a oggi,pregasi per una risposta visto che sono una premium

Offline robiolastex

  • Global Moderator
  • *
  • Posts: 400
  • Karma: +50/-36
    • View Profile
Re: immagini
« Reply #1 on: June 05, 2013, 01:01:31 PM »
è un problema di cache del browser. Vai in opzioni e cancella la cache.

Offline ae69

  • Tier 1
  • *
  • Posts: 10
  • Karma: +1/-0
    • View Profile
Re: immagini
« Reply #2 on: June 06, 2013, 09:08:36 PM »
fatto ,cancellato cache e moduli e ancora non si vede niente,ne con crome e neanche con exporel

Offline robiolastex

  • Global Moderator
  • *
  • Posts: 400
  • Karma: +50/-36
    • View Profile
Re: immagini
« Reply #3 on: June 06, 2013, 09:14:36 PM »
Sinceramente non so il perchè.. Io vedo tutto con Mozilla ma non dovrebbero esserci problemi con Chrome o IE. Hai provato con Firefox? se proprio non ha firefox prova a mettere lingua inglese, può essere che c'è qualche problema con l'italiano. mi dispiace per il problema ma non so davvero come aiutarti di più perchè non ho lo stesso problema e in più gli amministratori non sono contattabili la sera. fammi sapere se riesci a risolvere altrimenti domani domando a qualcuno dei piani alti. Mi scuso ancora per il disagio.